Using the Furnace
with the High-Speed Bragg-Brentano Optics
on the PANalytical Empyrean




This SOP assumes that you are familiar with the basic operation of the PANalytical Empyrean XRD. If there is an instruction in this document that you do not understand, you can find more detailed instructions in the X’Pert SOP, which is available by the data collection computer and as a MS Word document, on the desktop of the data collection computer or on the website www.mcf.gatech.edu.

The Chapter number and section number on the right-hand side of the page indicate where you can find more detailed instructions in the X’Pert SOP. The notation used is Chapter Number in Roman numerals, Section in Arabic numerals, followed by subsections: for example, V.2.B refers you to Chapter V, Section 2, subsection B- which are the instructions for changing the tube power. 

Remember, the Empyrean is a versatile instrument with many different optics and sample stages. The standard training for the Empyrean does not authorize you to change the PreFIX modules, which distinguish between the High-Speed configuration and the Parallel Beam configuration, or the Sample Stage. If you want to use a different configuration or sample stage, you must contact MCF staff to make the change for you. 

You are allowed to change the accessories for the PreFIX modules as instructed in this SOP. 

I.  Configure the Instrument		pg 3
II. Write a Measurement Program	pg 9
III. Run the Measurement Program	pg 14
IV. When You are Done			pg 15
Appendix A. Terms and Conventions 	pg 16 
explains the conventions used for describing software items and actions. 
Appendix B. Instrument Safety 	pg 17
provides detailed instructions on safety protocols for using this instrument. 
PANalytical Empyrean Operation Checklist

	1. Engage the PANalytical Empyrean in SUMS
	

	2. Assess instrument status and safety 
a. Is the instrument on? 
b. Is the generator on? 
c. What is the tube power? 
d. Is the shutter open?
	Ch II

	3. Determine if the correct PreFIX optics and sample stage are on the instrument. 
a. If not, ask MCF staff to change them for you
	Ch V, Sect 3

	4. Start X’Pert Data Collector
	Ch IV, Sect 2

	5. Connect the computer to the instrument
	Ch IV, Sect 2

	6. Make sure the tube power is at stand-by level: 
a. 45 kV and 20 mA for the Cu tube
	Ch V, Sect 2B

	7. Choose and insert accessories (slits, filters, etc) into the PreFIX modules
	Ch V, Sect 3

	8. Load your sample
	Ch V, Sect 3C

	9. Specify the instrument configuration in Data Collector
	Ch V, Sect 2D & E

	10. Turn the tube power up to full power
a. 45 kV and 40 mA for the Cu tube
	Ch V, Sect 2B

	11. Write a measurement program if you do not already have one
	Ch VI, Sect 2

	12. Run the measurement program
	Ch VI, Sect 3

	13. When finished
a. Turn the tube power down to its stand-by level: 
i. 45 kV and 20 mA for the Cu tube
b. Retrieve your sample 
c. Clean the sample stage and sample holders 
d. Copy your data to a secure location
e. Logout of the the Empyrean in SUMS
	Ch VII






I. Configure the Instrument 
This section walks you through the steps of setting up the instrument to begin your measurement. Many of these items are covered in more detail in the X’Pert SOP, sections IV and V. 

a. LOG INTO THE EMPYREAN IN SUMS

b. ASSESS INSTRUMENT STATUS AND SAFETY
See Appendix B of this SOP for Detailed Safety Instructions
a. Is the generator on?  If not, you should contact MCF staff for help.  
b. Is the shutter open?

c. DETERMINE IF THE CORRECT PREFIX OPTICS AND SAMPLE STAGE ARE ON THE INSTRUMENT
a. Incident-beam PreFIX module should be the Bragg-Brentano HD
b. Diffracted-beam PreFIX module should be the Pixcel Medipix
c. Make sure that the Anton-Paar HTK1200N furnace is on the instrument. 
d. Any X-ray tube can be used. 
e. If the correct modules are not installed, ask MCF staff to change them for you

d. READY THE INSTRUMENT
a. If the program X’Pert Data Collector is already running, quit it
b. Start the program X’Pert Data Collector
c. Enter your user name and password to log in to your account
i. Username is the same as your GTLogin.
d. Select menu Instrument>Connect to connect the computer to the instrument
e. Select one of three Furnace configurations from the list and click OK.
i. The furnace uses a PID controller, which cause the ramp rate to slow as the furnace approaches the setpoint.  This can be disadvantageous when trying to collect time-resolved data, so some configurations will start collecting data before the furnace reaches the desired setpoint.  The actual sample temperature is recorded in the data file.  
· Furnace will start collecting data when the temperature is within 1° of the setpoint.  This is the normal setting.
· Furnace Fast Heat will start collecting data when the temperature is within 4° of the setpoint.  
· Furnace Faster Heat will start collecting data when the temperature is within 10° of the setpoint.  
 
f. Click OK in the next window that opens, which is a status message.




g. If you get an error message when you try to connect to the instrument:
[bookmark: _GoBack]You may get an error message if the furnace was not initialized properly when it was put on the instrument.  In such a case, you will need to initialize the furnace. 

i. Go to menu Tools>Exchange Sample Stage 
ii. In the window that opens, select Anton Paar HTK-1200N Oven in the drop-down menu for “Change to sample stage”. 
iii. Click on the OK button [image: ]
iv. Click on the Next button in the next few dialogue boxes.
v. Click on the Finish button in the last dialogue box.
vi. Go back to step 3.d above.

h. Make sure the tube power is at 45 kV and 20 mA
i. The Generator Power is shown in the Instrument Settings tab
[image: instrument windw]

ii. To change the power, double-click on the item Generator:MPPC to open the Instrument Settings window
iii. In the X-ray tab, change the Tension (kV) to 45kV and Current (mA) to 20mA the desired values, then click OK


e.  LOAD SAMPLES INTO THE FURNACE
a. Put your sample in the sample holder
i. If your sample is a powder, load it as densely as possible into the ceramic cup. Make sure that the surface is level with the top of the ceramic cup and that the surface is as smooth as possible. 
ii. If sample is a solid piece, see if it will fit in the ceramic cup. 
1. Measure the thickness of the sample. 
2. If the sample is more than 0.4mm thick, then see if the sample fits in the ceramic cup. If it does, then load the sample into the ceramic cup.  
3. Otherwise, place the sample on the ceramic pedestal without using the ceramic cup. If the sample might react with the ceramic pedestal, then place an intermediate material between the pedestal and sample (Ni metal foil, Pt metal foil, etc)
b. Use the fragile ceramic retaining ring to lock sample into place 
i. if sample is a wafer and not in the ceramic cup, then make sure the retaining ring will be lower than the sample surface (i.e. not blocking the X-rays) and that it will fit around sample
ii. If the retaining ring will not fit around the sample, then you will want to use a small amount of Si grease to hold the sample in place.  You may also try to use wire made from a refractory metal to secure the sample in place. 
c. Carefully insert sample holder into the furnace.  
i. The two guide posts will fit through the holes in the sample holder.  
ii. The interlock post on the sample holder will face towards the back of the instrument. 
iii. [image: D:\My Documents\My Pictures\Instruments\PANalytical\IMG_1639.JPG]Tighten the four thumbscrews to secure it in placeInterlock Post

d. Connect the thermocouple from the sample holder to the orange thermocouple wire in the enclosure
[bookmark: Ch1]
1. On the temperature control unit (bottom right of instrument), cycle the heater off and then on
a. make sure the SBY light and any ERR lights turn off (there might not be any ERR lights to begin with)[image: D:\My Documents\My Pictures\Instruments\PANalytical\XPertFurnace 039.jpg]



	1. INSERT THE APPROPRIATE OPTICS AND ACCESSORIES FOR THE PREFIX OPTICS
Appendix A in the X’Pert SOP describes the function of the different optics and provides information for choosing which to use

a. Incident-beam side optic should be the Bragg-Brentano HD
i. Decide if you will use the PDS in fixed or automatic mode
1. Use the spreadsheet BBHD Setup Guide to choose your optics
a. typical fixed slit sizes are ¼ or ½ deg
b. typical illuminated lengths are 8 to 4mm

ii. Insert the Incident-Beam Anti-Scatter Slit that matches your experiment setup. 
1. The BBHD Setup Guide will tell you the correct anti-scatter slit size.
2. Hold the antiscatter slit by the numbered end, with the numbers upside down. 
3. As you push the anti-scatter slit in, you need to lift up slightly on the end that you are holding. Push until the slit clicks into place twice. 

iii. Select and insert a Soller Slit
1. A larger Soller slit gives more intensity, while a smaller Soller slit produces better peak shapes at lower angles 2Theta
a. The 0.04rad Soller slit is most commonly used
b. The 0.02 Soller slit is used for Reitveld quality data or for samples with diffraction peaks below 20deg 2Theta
2. Hold the Soller slit by the handle and push it straight in.  

iv. Select and insert a width limiting Beam Mask for your sample
1. The 10mm mask is most commonly used; other sizes are 5, 15, and 20mm.
2. To insert the Beam Mask, push it all the way in, then pull back until it clicks into place


b. The Diffracted-beam side optic should be the X’Celerator detector
i. Insert the Soller slit that matches the incident-beam side


2. TURN UP THE GENERATOR POWER TO 45 KV AND 40 MA
a. Select the tab Instrument Settings tab, found in the Instrument Window on the left-side pane in X’Pert Data Collector 
[image: instrument windw]

b. Double-click on Generator:MPCC in the Instrument Settings column

c. Enter 45 kV for Tension and 40 mA for current

d. Click OK 






[image: ]


3. CHANGE THE INSTRUMENT CONFIGURATION IN X’PERT DATA COLLECTOR 
Remember to click Apply every time you make a change in the Optics configuration

a. Select the Incident Beam Optics tab in the Instrument Window (on the left-hand side of Data Collector)
[image: instrument tab]
i. In the Instrument Window, double-click on the item Incident Beam Path to open the Incident Beam Optics window

ii. In the PreFIX Module tab, set Type to “Bragg-Brentano HD”

iii. In the Divergence Slit tab, select the Fixed or Automatic mode for the computer-controlled divergence slit. 
1. Usage “Fixed” will maintain a constant divergence angle, which is selected in the Aperture (°) drop-down menu
[image: ]    [image: ]

iv. In the Anti-scatter Slit tab, use the Type drop-down menu to indicate what size Anti-scatter slit you inserted into the instrument. 

v. In the Mask tab, use the Type drop-down menu to indicate what size mask you inserted into the instrument. 

vi. In the Mirror tab, it should be set to Bragg-Brentano HD

vii. In the Beam Attenuator tab, set the Type to “None”

viii. In the Filter tab, set the Type to “None”

ix. In the Soller Slit tab, use the Type drop-down menu to indicate what size Soller slit you inserted into the instrument. 

x. Click OK to close the dialog window
b. Configure the Diffracted Beam Optics tab in the Instrument Window 
[image: instrument windw]

i. Double-click on the item Diffracted Beam Path to open the Incident Beam Optics window

ii. In the PreFIX Module tab, set the Type to “X’Celerator”
1. if using the monochromator, set the Type to “X’Celerator & Monochromator Cu”

iii. In the Anti-scatter Slit tab, set to match the incident-beam divergence slit
1. Select “Prog AS Slit” from the drop-down menu for Type
2. With Usage “Fixed” the Aperature (°) should be identical to that for the incident-beam Programmable Divergence Slit

iv. In the Receiving Slit tab, set the Type to “None”

v. In the Filter tab, set the Type to “Nickel”

vi. In the Mask tab, set the Type to “None”

vii. In the Soller Slit tab, use the Type drop-down menu to indicate what size Soller slit you inserted into the instrument. 

viii. In the Monochromator tab, set the Type to “None”
1. The Monochromator Type will be set to “Diffr. Beam Flat 1x graphite for Cu (X’Cel)” if using the optional monochromator.

ix. In the Collimator tab, set the Type to “None”

x. In the Detector tab 
1. Set Type to “X’Celerator[2]”
2. Set Usage to “Scanning”
3. [image: ]Set Active angle (°2Theta) to “2.122”
a. The smallest active angle, “0.518”, might be appropriate to use when collecting important data at angles below 5 °2Theta. This will reduce the background noise. 
4. Set Used Wavelength to “K-Alpha1”

xi. In the Beam Attenuator tab, set the Type to “None”

xii. Click OK to close the dialog window
Adjust the Furnace Height
Adjusting the Sample Height
1. Open the document “Sample Height” on the computer desktop
2. If the last entry says that it was reset back to zero, then the furnace is at the correct height for powder loaded into the ceramic cup, 
3. If your sample is a different thickness, then measure the thickness of your sample and the thickness of the ceramic cup. Adjust the furnace height to compensate for the difference. 
4. Note how much you changed the sample height in the sample height document and save the change

To optimize the sample height
1. Insert the height gauge into the furnace, turn it on, and tare it to zero
2. Close the enclosure doors
3. Drive 2theta to the position for a strong peak in your pattern
a. Click on the instrument settings tab in X’Pert Data Collector
b. Double-click where it says 2Theta
c. In the window that opens, type in the target position for 2theta
d. Click OK
4. Collect a manual diffraction scan
a. Select the menu Measure > Manual Scan
b. Set scan axis to Gonio
c. Type in the relative scan parameters
d. Click OK
e. [image: ]


II. Write Measurement Program(s)
· If you already have a suitable measurement program written, you can skip this step.
· To use the sample changer, you usually need to write two (or more) programs
· You need to write a program that sets the scan parameters for data collection
· Most data are collected using an Absolute Scan, as described below. 
· You can write multiple Absolute Scans if you want to use different scan parameters for different samples
· You may need to write a program that will control the sample changer (page 11)
· If collecting data from a single sample, you only need an absolute scan.
· You can open a previously saved program and modify it, instead of starting from scratch. Go to File>Open to open the program; save by going to File>Save As… 

WRITE AN ABSOLUTE SCAN PROGRAM

1. Select menu File> New Program

2. Choose “Absolute Scan” from the List programs of type: drop-down menu and then click OK

3. In the Prepare Absolute Scan window, specify the Configuration from the drop-down menu.  You will usually select “Sample Changer”. 

4. Click on the [image: ] button. 
i. The Settings button is in the upper right corner of the Prepare Absolute Scan window
ii. in the Program Settings window, scroll down until you can select Detector in the Diffracted beam path
iii. Once you select Detector, an information field will appear in the bottom of the Program Settings window
iv. In the drop-down menu, shown below, change the value for Detector from “Actual” to “X’Celerator[2]”This step is important!! If you forget this step when using the X’Celerator high-speed detector, your data will not be collected properly.

[image: ]
v. Specify for parameters for the X’Celerator Detector
1. Set Scan mode to “Scanning”
2. Set Active Length (°2Theta) to “2.122”
a. As discussed above in step I.7.b.x.3 (pg 8), this value could be as small as 0.518 if needed
vi. Click OK
[image: ]

5. In the Prepare Absolute Scan window, specify the Scan Axis
a.  “Gonio” scans are the conventional Bragg-Brentano parafocusing condition, where omega is always ½ 2Theta. This is the most common Scan Axis.
b. “2Theta-Omega” is used when collecting data from a film on a single crystal substrate. 
i. 2Theta and Omega are varied so that Omega = ½ 2Theta + offset. 
ii. Set Offset(°) to any nonzero value between 5 and -5 to reduce or eliminate the strong intensity from the substrate peak.
1. An Offset(°) value of “1” is the most common. 

6. Set the Scan Properties 
a. The Scan Mode is always “Continuous”

b. Specify the Start angle(°), End angle(°), and Step size(°)
i. The typical Step size is “0.0167113”. 
ii. For the Start angle, End angle, and Step size, the actual value used may differ slightly from what you enter- depending on physical constraints of the detector

c. Specify the scan rate
i. You can either enter a value for Time per step (s) or Scan speed (°/s). The other value and the Total time will be recalculated accordingly.
ii. Typical Time per step (s) values are:
1. 5 to 20 sec/step for a fast scan of a well crystallized material or for a preliminary scan
2. 20 to 80 sec/step for a detailed scan of a well crystallized material
3. 80 to 200 sec/step for a slow scan of a complex sample, a poorly crystallized sample, or a nanocrystalline thin film
4. 200 to 1000 sec/step for a very slow, detailed scan of a very complex sample with the data intended for very demanding analysis
a. With such a long scan, use of the diffracted-beam monochromator is recommended to avoid collecting anomalies in the background due to the beta filter absorption edge
7. Save the measurement program
a. Go to File > Save 
b. Write a name and description for the measurement program
i. the same program can be used for many different samples, so it is recommended that you not use the name of a specific sample
ii. I generally designate the scan parameters in the program name and the general use of the program in the description, for example:
1. Name: “High-Speed 20to80deg in 30min”
2. Description: “Detailed scan of normal oxide powder”



WRITE A SAMPLE CHANGER BATCH 
The Sample (Changer) Batch is a program that instructs the instrument to load a sample and collect data using a standard measurement program, and then repeat as required. 

1. First, create the actual measurement program(s). This is usually an Absolute Scan.
2. Go to the menu File> New Program 
3. In the New Program dialogue box that opens:
a. Select “Sample (Changer) Batch” in the List programs of type drop-down
b. Select “Sample Changer” in the Configuration drop-down menu
c. Click OK
4. The Prepare Sample (Changer) Batch Program window will open. 
[image: sample changer batch]         [image: ]
5. Click the button Insert (at bottom left of window, circled in red) 
6. The Sample (Changer) Program Step window opens. 
7. Click the button Browse, at top right of window.  Select the Absolute Scan (or other measurement program) that you want to use to collect data in the window that opens.
8. Click OK
9. In the field “Position” (circled in blue), enter the number corresponding to the sample’s position in the sample changer magazine 
10. Enter the description of the sample in the “ID” field
a. It is most common to leave the  “Name” and “Prepared by” fields blank
11. Click OK
12.  Repeat steps 5 through 11 for each sample and scan that you want to run. 
This next section tells you how to designate the filenames for your data using the automatic batch naming. If you prefer, you can enter each filename manually.
13. Select the tab File name settings in the lower right hand corner of the dialog window
14. Check the box “Define file names with measurements”.  
a. If you do not want to use batch naming, but rather want to enter each filename manually when you run the program, then uncheck this box (not recommended). 
15. Click on the button File Name Settings
a. The Batch File Name Settings window will open
16. Put a check box next to “Use same folder for all measurements” in the middle of the window
a. Click on the folder icon [image: batch browse folder]  to browse to the folder where you want your data saved or type in the path 
17. You should check the “Use the sample ID in the file name” option near the bottom of the window
a. [image: ]With this option checked, the ID that you wrote when you inserted the measurement scan into the batch (step 10 on pg 11) will be used in the filename for that dataset. 
18. The top and middle section of the Batch File Name Settings window lets you designate prefixes/suffixes for all data sets using the following options:
· “Use the item number in the file name”
· Appends the sequential item number from the batch grid, “_I#”, to the filename
· Useful for distinguishing between different scans of the same sample  
·  “Use the start date in the file name”
· Useful when rerunning the same batch for different samples on different days
· “Use batch file name prefix in the file name”
· Check this and enter a name into the field. The name you enter will be used as a common prefix for all data files generated by the batch
· If you do not check this, the files will inherit a prefix derived from the Absolute Scan’s program name
· If you do not want any prefix, then check this option but leave it blank 
· “Generate unique file names when executing the batch”
· If two datasets would have the same name, it appends a sequential number to the filename so that one file does not overwrite the other. 
· “Use batch file name suffix in the file name”
· Allows you to generate a common suffix for all files generated by the batch
· Unchecking this will produce no suffix in the file name

19. [image: sample changer batch]Click OK when you are done
20. Click on the tab X-ray settings (circled in green) 
21. Check the box for “Set when program is finished”
22. Select the circle next to “Set”, then type 45 for kV and 20 for mA 
23. Save the program by going to the menu File> Save
24. Write a name and description for the sample changer batch program, then click OK



Tips about using the Prepare Sample (Changer) Batch Program window
In the Prepare Sample (Changer) Batch Program window, a grid is shown with the current list of measurements and samples to be run. Each individual step is recorded in a separate row. 
· You can use different measurement programs for different steps in the batch
· You can load and collect data from the same sample multiple times—using different measurement programs or monitoring how the sample changes over time, etc.
· To select an entry in the grid, you highlight its row by clicking on the left-most column in that row (the gray column to the left of the “Number” column). You can select multiple lines by holding the shift or ctrl keys while you click on the lines. 
· You can easily edit the grid by using cut, copy, and paste functions; use either the buttons in the toolbar, the entries in the Edit menu, or the typical windows shortcuts of ctrl+x, ctrl+c, and ctrl+v to cut, copy, and paste.
· You can use the Delete button to delete selected batch program items from the list.  
· To create a new entry in the grid, select a row and then click Insert; this will create a new step before the one highlighted. 
· To change an entry in the grid, either double-click on the entry or select its row and click Modify. The Sample (Changer) Program Step window will open, allowing you to create or change a measurement step.





III. Run the Measurement Program

[image: run program]IF RUNNING A SINGLE ABSOLUTE SCAN FOR A SINGLE SAMPLE

1. In the main menu, select Measure> Program… 


2. In the Open Program window,
a. Select “Absolute Scan” in the List programs of type: drop-down menu
b. Select the measurement program that you want to use and click OK

3. [image: ]The Start window will open

4. Specify the File Name, Folder, and Sample ID
a. You can create a personal folder in C:\X’Pert Data\
i. The C:\X’Pert Data\ folder is shared across the network
ii. Click on the folder icon to graphically navigate to the folder where you want your data saved
b. Sample ID will show up as a description header in most data analysis programs
c. Comment, Name, and Prepared by are rarely useful to complete

5. Click OK
a. The measurement will start.  The doors will lock and the shutter will open.
b. If the doors do not lock properly, you will get an error message.  Make sure that the doors are completely closed, then try starting the scan again.
c. Data will not be plotted in realtime on the screen until a few hundred data points have been collected.  Therefore, you might not see a plot until a few minutes after you start the scan. 
d. Data are automatically saved every 5 minutes and at the end of the scan. 
e. When the scan finishes, the shutter will close and doors will unlock. 










IF RUNNING A  SAMPLE (CHANGER) BATCH
1. Go to the menu Measure > Program.
2. An Open Program window will appear
a. Select “Sample (changer) batch” in the List programs of type: drop-down
b. Select the measurement program that you want to run from the list and click OK
The filename and folder for each dataset is created from the entries that you input when you created the measurement program (pg 12 above). However, you can change these settings before you run the program.  You can edit the Sample ID’s to change the names created by the batch naming scheme or you can manually change each file name.  
3. To change the Sample ID’s
a. Select the tab Sample ID
b. Enter the ID for each sample position
i. The Pos is the number where the sample is in the sample changer magazine. 
ii. This ID will be used to create the filename for your data. 

4. To manually change the filenames
a. Select the tab File name
b. Highlight a row in the grid in middle of the dialog window
c. Enter a path and filename for that dataset in the bottom of the dialog window
5. Look at the grid in the middle of the Start dialog window to make sure that the filenames have been correctly generated. 
6. Click the button OK to start the scan
· The measurement will start.  The doors will lock and the shutter will open. 
· [image: ]If the doors do not lock properly, you will get an error message.  Make sure the doors are completely closed, then try starting the scan again. 
· Data will not be plotted in real time on the screen until a few hundred data points have been collected.  Therefore, you might not see a plot until a few minutes after you start the scan. 
· Data are automatically saved every 5 minutes and at the end of the scan
· When the scan finishes, the shutter will close and the doors will unlock.

IV. When You are Done

1. Make sure that the shutter is closed
2. Turn down the generator power to 40 kV and 20 mA 
3. Remove your sample
4. Quit X’Pert Data Collector
5. Logout of SUMS
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Appendix A. Terms and Conventions Used 
In this section, we describe the terms and conventions used in this SOP and how they relate to the user interface of the Data Collector software.

Terms Used to Denote an Action 
In this guide there are several terms that indicate an action. 
	Click 
	Press the left mouse button and quickly release it.

	Double-click 
	Press the mouse button twice (quickly) on an icon, item, file, etc. 

	Right-click 
	Press the right mouse button and quickly release it.

	Check/Uncheck 
	Click in a check box () to check it or uncheck it 

	Enter 
	Type in information. This can be either text or numerical data.

	Press 
	Press a key on the keyboard, or a push-button in a window.

	Select 
	Move the mouse cursor to the option you want and click the left mouse button.

	Toggle 
	Switch between parameters or states (for example: On-Off-On).

	Press [image: ] 
	In the examples in this Guide we terminate most actions by saying “press [image: ]”; you can usually press the Enter key instead.

	click (or press) [image: ]  
	The instruction to click (or press) [image: ]  is used in this Guide as an instruction to close the window that you are currently working in, not the program. The instructions may instead say “close this window”



Program Parameters
· Menu items are printed in italics, for example: File, Edit, etc
· Nested menus and selections within menus are indicated by >, for example File>Open, Control>Preferences
· Window titles (shown in the blue title bar of each window) are written in bold italics.
· Names of tabs are underlined.
· Icons or Buttons on a dialogue box that you should click are written in bold text or the actual button graphic is shown (for example: Apply or  [image: ] )
·  All fields are shown in bold between “quotation marks”. 



[bookmark: Ch2]
Appendix B. Instrument Safety

Pictured below, in Figure 2.1, is the X’Pert Pro MPD. There are three primary features that you should be aware of. The X-Rays On light on top of the diffractometer is your first safety indicator; it is lit when the generator is turned on. The front control panel includes additional safety and instrument status indicators. A close-up of the front control panel is shown in Figure 2.2. The enclosure doors are leaded so that they are radiation shielding. Before the shutter can open, these doors will lock—thereby preventing you from entering the enclosure when there is a danger of exposure.

There are four safety questions to ask yourself when using the PANalytical Empyrean. They are: “is the instrument on?”, “is the generator on?”, “what is the tube power?”, and “is the shutter open?”

Is the instrument on?
When the instrument is off, either the Standby indicator light on the front control panel (Fig 2.2) will be lit or no lights on the front control panel will be lit.
When the instrument is on, the Power On indicator light will be lit. 
When the instrument is on, the generator is not necessarily on.  If the generator is not on, no X-rays will be produced and the instrument is safe.

Is the generator on?
When the generator is on, the large X-Rays On light on top of the diffractometer will be lit. The X-RAYS ON indicator light on the front control panel will also be lit. 
Even if the generator is on no X-rays will be produced if the tube power is low.

What is the tube power?
The tube power is indicated on the front control panel by the kV and mA digital meters. The tube power may also be indicated by the X’Pert Data Collector software if it is running.

The lowest power is 15 kV and 10 mA. When at this power, few X-rays are produced by the X-ray tube. Stand-by power is 45 kV and 20 mA. At this setting, a low power X-ray beam is produced. This is the power you should set the generator to when you are finished with your data collection. The operating power is 45 kV and 40 mA for the Cu tube and 40 kV and 40 mA for the Co tube. At this power, the X-ray tube is producing the maximum flux of X-rays. The instrument is still safe as long as the shutter is closed. 

Is the shutter open?
When the shutter is open, the yellow shutter open light on the X-ray tube tower will be lit. Also, the Shutter Open LED on the front panel will turn on. Most importantly, when the shutter is open the doors to the diffractometer enclosure will be locked. This means that you cannot get into the instrument while the shutter is open. You should still look at the shutter open light before attempting to open the doors, however, just to be cautious. 

When the shutter is closed, no X-rays are leaving the X-ray tube tower and the instrument is safe.
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